ニュース

2014/4/16
ワンビ株式会社

OpenSSLの脆弱性に関するお知らせ

平素は弊社のサービスをご利用いただき、誠にありがとうございます。

2014年4月8日に発表された「OpenSSLの脆弱性に関する注意喚起」において極めて深刻な脆弱性があることが
指摘されています。

参考リンク: 独立行政法人 情報処理推進機構 http://www.ipa.go.jp/security/ciadr/vul/20140408-openssl.html

弊社TRUST DELETEシリーズのサービスについて影響を調査した結果、この脆弱性による影響はなく、安全に
ご利用いただけます。

下記の弊社製品およびサービスにおいてはOpenSSLを使用していないため、影響はございません。

  • TRUST DELETE
  • TRUST DELETE Biz
  • TRUST DELETE One

下記の弊社製品およびサービスにおいてはOpenSSLを使用しておりますが、脆弱性の発見されたバージョンおよび
機能を使用していないため、影響はございません。

  • TRUST DELETE AT
  • TRUST DELETE for iPhone