ニュース

2014/10/23
ワンビ株式会社

「SSLv3の脆弱性(POODLE 攻撃)」に関して、
安全にご利用いただけます

概要

TRUST DELETEシリーズのサービスについて「SSLv3 プロトコルに暗号化データを解読される脆弱性(POODLE 攻撃)」
について調査を行い各サービスの対応を行いましたので、安全にご利用いただけます。

詳細情報

弊社製品およびサービスにおける対応状況は次の通りです。

・TRUST DELETE Biz (対応済み)

・TRUST DELETE One (対応済み)

・TRUST DELETE (対応済み)

・TRUST DELETE for iPhone (対応済み)

・OneBe UNO (対応の必要はありません)

参考リンク

・独立行政法人 情報処理推進機構:http://www.ipa.go.jp/security/announce/20141017-ssl.html

・JPCERT/CC:http://jvn.jp/vu/JVNVU98283300/index.html